Skip to Content
avatar image
Former Member

MMC starts fully, then die out after a while

hi to all

very first question in here, please advice what would cause the MMC (NSPand other elements) to turn yellow and remain in that manner, after complate start (all green and all active work processes showing) as mentioned in the SP12 setup guide. The installation and GUI setup from start to finish has been error free .. kindly advice .. seems like inches away from the headbangers ball .

system config: XP PRO, 1 GB RAM, 60 GB hard disk, P4, IE7....

Regards

Shubhajit

Edited by: Shubhajit Chakraborty on May 13, 2008 7:43 PM

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

3 Answers

  • avatar image
    Former Member
    May 14, 2008 at 07:21 AM

    Hi,

    Do post the log files ...

    Also let us know what whether you are trying to run Java stack / ABAP stack.

    Do post the std_server<node>.out file if it is a Java stack.

    Thanks & Regards,

    Vijith

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      Hi,

      I can only guess that it is a memory issue.

      Can you check from task manager how your memory / cpu consumption is. Do you have any applications which consumes huge memory other than the SAP application.

      Thanks & Regards,

      Vijith

  • avatar image
    Former Member
    Sep 11, 2008 at 04:32 AM

    resolved

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Apr 03, 2011 at 11:32 AM

    Sorry, could you please explain how exactly you solved the problem? In my case it worked fine for a couple of days then suddenly I was no longer able connect. Following an advice I created a password for my "computer" (it is a an XP installed on the virtual box - and was initially without a password). Now it seems to start but as soon as I try to log in I get the above error and it gets yellow. The memory should be enough .

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member

      I am facing the same issue. The exact same one. And my RAM is 3gb and I know ppl running it on 2.. BTW I am talking about IDES ECC 6.0 SR3.