Skip to Content
0

Disable auto change - Number of GR slips in MIGO_GR

Jan 12 at 07:46 AM

27

avatar image

In MIGO_GR, the value of number of GR Slips is automatically changed if number of GR slip is set in material master.

Eg.

Material XYZ has number of GR slips as 10 in material master.

MIGO_GR for 35 quantity. Number of GR slips is automatically set to 4. This results in 4 spools of GR output.

Is there a way to stop this based on Plant and storage location? This should always be 1. Please note, I cannot change material master.

PS: I already disabled "multiple" for this printer in OMBR.

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

1 Answer

Jürgen L
Jan 16 at 10:19 AM
0

Kindly read the F1 field help to the number of GR slips field in your storage location view to understand the logic.

Can you explain why you cannot correct material master if the data is wrong there and causes trouble in your daily business?

Share
10 |10000 characters needed characters left characters exceeded