Skip to Content
author's profile photo Former Member
Former Member

Error in ECC Moni data not posting in table

Error in ECC moni

I have a JDBC to Proxy Scenario with normal configuration here some messages are posting in table and some messages are in error in ecc moni like

"no interface action for sender found" Error in ECC MONI

And I checked the Register/Activate the queues in SXMB_ADM - manage queues

Tcode - SMQ2 for the status of the queues

But I found nothing all ques are empty.

error1.jpg

error2.jpg

This might be a common problem. But I don't understand the reason...

Please help me on this.

error1.jpg (117.4 kB)
error2.jpg (74.3 kB)
Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Oct 24, 2016 at 04:03 AM

    Hello Sandeep,

    could be a cache issue,see if the below discussion helps

    https://archive.sap.com/discussions/thread/1436150

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.