Skip to Content
author's profile photo Former Member
Former Member

work centre capacity

How to avoid overloading of work centre capacity??

Add a comment
10|10000 characters needed characters exceeded

Related questions

3 Answers

  • author's profile photo Former Member
    Former Member
    Posted on May 05, 2008 at 10:48 AM

    Hi,

    Use CM50...from and to work center you can enter and see the report

    CM01 - capacity planning work center

    Regards,

    Sankaran

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on May 05, 2008 at 11:28 AM

    Hi,

    You can avoid capacity overloading by using Capacity Levelling .

    This can be done in Tcodes CM21/CM25.

    Hope it helps.

    If not , revert back.

    Regards,

    Tejas

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Jun 18, 2008 at 04:57 PM

    Make sure that in the work center capacity view (CR02 - Change Work Center) that you have the Relevent to finite scheduling checked on. It's a setting at the bottom of the capacity for a work center.

    Rachael

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.