Skip to Content
0

ST-A/PI 01S_731 addon compatibility with MDG_FND 749

Oct 21, 2016 at 07:27 AM

220

avatar image

Dear all,

I've got a SAP ERP 6.0 EhP8 with no installation of ST-A/PI add-on.

I tried to download the installation package and the support package of ST-A/PI 01S 731 to install it from SAINT.

I get this message about an incompatibility with component MDG_FND 749 :

So I tried downloading the last attribute change package from MDG_749:

But nothing changed.

So I tried using SAP Maintenance Planner to get what I needed pushed in my download basket but ST-A/PI is not available in the addons list.

Does anyone encountered this issue ?

Regards,

Pierre

10 |10000 characters needed characters left characters exceeded

Hi,

Have a look at sapnote : 2399266. This will probably solve your problem

  1. MDG_FND===749 is for MDG_FND.
  2. Unpack the package to EPS/in folder.
  3. Load the package in SAINT with menu path "Installation Package->Load packages->From Application Server".
0
* Please Login or Register to Answer, Follow or Comment.

2 Answers

Pierre VIEL Oct 21, 2016 at 07:29 AM
0

LOGS 1 & 2/4

Regards,

Pierre


Share
10 |10000 characters needed characters left characters exceeded
Pierre VIEL Oct 21, 2016 at 07:30 AM
0

LOGS 3 & 4/4

Regards,

Pierre


Share
10 |10000 characters needed characters left characters exceeded