Skip to Content
0
Former Member
Apr 14, 2008 at 10:57 AM

Import VC7.1 SP5 model into VC7.1 SP3

12 Views

Hi,

it is not possible to import a model developed with VC7.1 SP5 into Visual Composer SP3. The log file shows the following:

Model Serializer: model not parsed because namespace core.gml2 needs package core.gml2 of version 1.0.3.2, whereas version 1.0.3 is currently loaded(ModelSerializer:0)

Is that intended to be like this and will future SPS releases have the same behavior?

Best regards,

Kevin