Skip to Content
author's profile photo Former Member
Former Member

goods issue problem

Hi,

I have to do first--Production Order creation(co01).

--Goods Issue(migo).

--Production order confirmation(co15).

But in my production server first--Production Order creation

--with out any goods issue(migo),

---Production confirmation is happening.

when i checked in MB5B. goods issue is done automaticaly.

But i want to do manually by using MIGO or MB1A.

NOTE:- 1)Backflush indicator is not set in material master, routings, workcentre & Production order change(component overview).

2) I have not ticked the Goods movement--All components & post open reservation in OPK4.

Pls can anyone solve this problem.

bye

vish

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Apr 10, 2008 at 10:38 AM

    Hi vish,

    1. CO02 --> component overview --> check all items Final Issue indicater set or not, un tick after goods issue MB1A or MIGO

    2. pls let us production order system staus and user status

    Regards,

    Sankaran

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.