Skip to Content

Shipment cost document status tab Assigned and Transferred field not appearing

Hi ,

While creating shipment cost document with a shipment cost type, in the status tab, Assigned and Transferred fields are not appearing. Only calculated field is appearing and there is no error message.

I checked all the setting related to settlement, GL Account determination and everything is fine.

In the fright cost item Settlement, Service procurement tabs does not appear and also there is no button for account assignment.

Need help on this, what could be the issue.

capture.png (15.2 kB)
capture2.png (54.9 kB)
Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Dec 28, 2017 at 12:41 PM
    -1

    Hi,

    Please check the configuration for Integration of LE-- MM, LE and CO.

    Thanks,

    VNR

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.