Skip to Content
author's profile photo Former Member
Former Member

CO-PC Drilldown Reports are Missing

In the process of creating new Drilldown Reports, it appeared that some Standard Reports were missing, so I reimported the reports from Client 000. Now I cannot access an of my reports. I have an entirely different menu in KKO0 and I think it reset something to prior to version 4.0 (we're on 4.6c) whan the trees changed. All of the reports are still visible in the Tables, but not in any of the reporting trees. ANd if I try to run a report such as S_ALR_87013151 - Actual/WIP: Aggregated - I received errors that the report does not exist. Does anyone have any ideas?

Thank You Pam

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    Posted on Mar 28, 2008 at 09:14 PM

    Very unusual, Try re-importing. Which table did you refer to, to find that custom reports are seen in those tables?

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.