Skip to Content
author's profile photo Former Member
Former Member

Characteristic Values are not updated in COPA Report

Dear Gurus

I have created one characteristics and derive the value out of derivation rule but the same is not appearing in the COPA Report even though I mapped that Characteristics in my COPA Report. Please advice and help.

Sivakumar Subramanian

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Mar 27, 2008 at 12:25 PM

    Hi

    First check whether values are filled up while posting documents vide KE24 so that you can know whether derivation is proper. Thereafter look at the report

    Jayaram

    Add a comment
    10|10000 characters needed characters exceeded

    • Former Member

      Dear Jayaram

      While creating the Derivation Rules I checked the derivation is working fine or not by giving the inputs and it is working and no error in deriving the characteristcis.

      Please help.

      Sivakumar Subramanian

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.