Skip to Content

The PORTAL service always remains in "Processing State"

I am not able to activate the portal service in my SAP HCP. It always remains in the "Processing" state, no matter how many times you refresh it. Can some one please help me troubleshoot this.

Regards,

Saurabh Ojha

portalservice.png (10.4 kB)
Add a comment
10|10000 characters needed characters exceeded

Related questions

3 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Dec 13, 2017 at 06:26 AM

    I am facing the same problem....

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Dec 14, 2017 at 07:45 AM

    I encounter the same problem.Have you solve it?

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Dec 26, 2017 at 09:08 AM

    yeah, it resolved automatically today. I did not do anything from my end.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.