Skip to Content
author's profile photo Former Member
Former Member

http://hostname:50000/irj/portal

Hello Everyone,

I have recently installed SAP Netweaver 7.1 on to my laptop. Everything is working fine but I am not able to open the portals on my system. I have installed the loop back adaptor. When I type the following address in the browser for opening the portals, I an erroe message id coming.

http://hostname:50000/irj/portal

&

http://hostname:50000/VC

I am getting the following error. Can anyone help me in sorting out this error. I really got fed up with this.

The error is:-

"404 Not Found

SAP NetWeaver Application Server 7.10 / AS Java 7.10

The requested resource does not exist.

Details: Go to main page of this application!"

I would appreciate your great help.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Mar 05, 2008 at 06:38 PM

    Did you able to open the SLD?

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.