Skip to Content
0
Feb 29, 2008 at 05:37 AM

NWDI Error

8 Views

Hi,

I have been working on ESS code for a while in my existing NWDS editor. All of a sudden, when I try to login into DTR, I get a message- "The Version 0000008 of Development Configuration XXX is now available. For updating of Development Configurations you have to remove and import them".

Any idea, why I am getting this message. I am already in the middle of some code changes in ESS Application.

Thanks,

Murali