Skip to Content
0

sap data services rapid data load for hybris marketing

Nov 28, 2017 at 04:52 PM

52

avatar image
Former Member

Dear All,

a client who has Sap data Services 4.2 on SO Linux Red Hat 7.2 SP07 Patch 1 would like to use Rapid Data Load for SAP Hybris Marketing in order to load social media data in his Hybris Marketing 1605 on prem.

I see on this sap official page (https://www.sap.com/services/rapid-deployment/data-load-hybris-marketing.html#) that these are the software requirements:

  • SAP HYBRIS MARKETING 1.2 (1702)
  • SAP HANA PLATFORM EDITION 1.0 SPS12 Patch5 (part of the SAP Hybris Marketing license)
  • SAP DATA SERVICES 4.2 SP8
    • Operating system (for SAP Data Services): Microsoft Windows 2008 R2 x64 or SUSE LINUX 11 x64

Is it really impossibile to utilize Rapid data Load on our version and configuration of Sap Data Services?

Thank you

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

0 Answers