Skip to Content
avatar image
Former Member

minimun 46C Support package level required for ECC6 upgrade

Which is the minimum required Support package level for the 46C release in order to do the ECC6 upgrade ?

Do we have to run in any case the Prepare phase and see the output ?

Is it not possible to know this minimun level without the Prepare ?

regards

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • avatar image
    Former Member
    Feb 20, 2008 at 04:43 PM

    Hi,

    You should find this information in the OSS notes. Did you check them ?

    Regards,

    Olivier

    Add comment
    10|10000 characters needed characters exceeded