Skip to Content

Dashboard error when upgrade from SAP 9.0 PL12 to SAP 9.1 PL05

I want to upgrade from SAP 9.0 B1 to SAP 9.1 PL05 but each and every time i attempt it stop in the Dashbord error as shows in the attached jpg. Please anyone with the solution on how to go about it. upgrading-error.jpg

upgrading-error.jpg (195.8 kB)
Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

0 Answers