Skip to Content

Wrong migration

Hello,

After migration I have a blog that is not looking good, I attach an image showing some of the differences

https://blogs.sap.com/2010/12/26/overview-of-bw-tables-per-object-type/

Could you please review it' Is there any way to fix it?

cdatos02-bwblogcommunityerrors.jpg

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Posted on Oct 18, 2016 at 03:59 PM

    Hi Elena,

    I've checked your post in the old system and it contains these tags in the body, too. Actually, it looks the same.

    When did you make your screenshot?


    36085.png (182.9 kB)
    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Oct 20, 2016 at 08:57 AM

    Hi Ivan,

    The screenshot is from the Word document I used to create the blog.

    In the past blog was showing correctly, not sure when it has been broken, maybe before this migration?

    Best regards,

    Elena

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.