Skip to Content
0
Former Member
Feb 09, 2008 at 06:33 PM

Install SAP NetWeaver 7.0 (2004s) - ABAP Trial Version on a VM with W2K3

16 Views

Hi community,

i tried to install the SAP NetWeaver 7.0 (2004s) - ABAP Trial Version on a VM-Image of Windows 2003 server, but received a 601-error concerning the MaxDB-Installation (but surely there was no SAP-installation before)..has anyone an idea if this installation is possible at all?

Regards

Christian