Skip to Content
author's profile photo Former Member
Former Member

BI Statistics - Virtual InfoProviders

Hi,

I am looking to allow 'Direct Access' for the Virtual InfoProviders that were installed as part of the Technical Content for BI Statistics. However, when I try to 'Activate Direct Access' with these, no source system (myself) appears. I have 3 source systems - SAP, FF & BI.

I have tried reinstalling the content but it still does not show the source system - has anyone experienced this?

Regards

Scott

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Jan 30, 2008 at 02:55 PM

    Hi Scott,

    Did you look under the 3.x tab. The first tab will be empty because the business content is with 3.x only.

    Kathleen

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Jan 30, 2008 at 03:03 PM

    Scott,

    Sorry it was too obvious. Did you replicate the source system? The business content installation does not work 100%!

    Kathleen

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.