Skip to Content
author's profile photo Former Member
Former Member

Unable to find an associated SLD element

Hi,

I'm trying too work with xi in the integration builder and I get error in

Enviroment->cache Notifications.

I get Error Unable to find an associated SLD element (source element: SAP_XIIntegrationServer...

Some one know what the problem in?

in SXI_CACHE TCODE it all green.

And restert to the XI system was not help.

Thanks.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jan 29, 2008 at 11:05 PM

    Hi Royi,

    Have you checked following notes?

    1. OSS Note 764176 - Error in XI due to inconsistent SLD contents

    2. OSS Note 1117249 - Incomplete Registration of PI components in SLD?

    -Pinkle

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.