Skip to Content
author's profile photo Former Member
Former Member

Transformation Activate (Nor resulting in Active version)

Dear All,

We have upgrade the SP9 to Sp15 BI7.0 recently.

I tried to change a transformation and activate. the transformation is not giving an active version of transformation. I have deleleted the transformation and created again. I am still getting the same issue. the transformation ID remains the same even if I delete and recreate the whole transformation( is it usual or some thing strange). I have tried deleting and recreating multiple number of time with no luck.

can anybody help me in resolving this issue.

any thoughts on this is highly appreciated.

Regards

PV

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jan 29, 2008 at 10:18 PM

    Check if there are any short dumps in ST22 pertaining to this.. Or you can try logging off and logging in again though its sounds weird.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.