Skip to Content
author's profile photo Former Member
Former Member

Activating BI Content

I have 2 different SAP source systems connected to BI7.

When activating an BI content object (Infosource) with data flow before. I get a mesage

Remote activation in source system (ABCCLNT100)

"On the following screen, logon with your user so that the system can check whether you are authorized in BW to transfer DataSources into the source system from the Content"

The problem is i am suppose to use the other source system not the one it trys to collect the objects from.

I am missing any settings? please advice

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Jan 29, 2008 at 03:24 PM

    Go to the source system tab, right click on the source system and go to connection parameter

    Check whether your settings are connected to your source system. This will ensure you get connected to correct systems

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.