Skip to Content
author's profile photo Former Member
Former Member

Message no. RSM1130

Hi !

I get the following massage from the manage data view of

a cube :

Loaded data is not yet visible in Reporting (see long text)

Message no. RSM1130

Diagnosis

There is an inconsistency between the load status of the data and the option of reporting on this data.

There is data in the InfoCube/ODS object that is OK from a quality point of view, but is not yet displayed in reporting.

The problem, for example, is to do with request 0000025603, number REQU_249LALH4ZR8ISXKTGZ18YO98A.

Procedure

Choose 'Refresh' to remove the inconsistency.

Please give me more details instruction of how to correct the inconsistency?

I try to press 'Refresh' button under the tabstrip - 'Request'

however it doesnt help!

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jan 29, 2008 at 01:54 PM

    Hi,

    please check if you have aggregates on that cube. If yes, you need to rollup the request into the aggregates.

    regards

    Siggi

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.