Skip to Content
0
Former Member
Jan 29, 2008 at 05:57 AM

EP for xMII12.0

12 Views

Is EP must for xMII 12.0? I understand that 12.0 is on Netweaver stack but I am unaware of EP.

Regards