Skip to Content
avatar image
Former Member

SAP .Net Connector for .Net Core Framework 2

I am working in Visual Studio 2017 and installed Dot Net Connector 3.0. I want to check if SAP .Net Connector supports core dlls?

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

0 Answers