Skip to Content
0

Version not allowed for planning (GLPLUP)

Nov 10, 2017 at 08:22 PM

52

avatar image
Former Member

Version not allowed for planning

message number GLPL719

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

3 Answers

avatar image
Former Member Nov 10, 2017 at 08:23 PM
0
HI

we have maintained below mentioned steps

1. define plan version

2. Assign planversion to fisical year and active

3.Activate line items for planning

Share
10 |10000 characters needed characters left characters exceeded
MaDhU ReDdY Nov 11, 2017 at 03:46 AM
0

Hi

Did you set "Manual planning" indicator in OBP6 as per Message long text.

Share
10 |10000 characters needed characters left characters exceeded
Miya Wang
Nov 14, 2017 at 02:31 AM
0

Hello,

Please check customizing settings under SPRO->Financial Accounting (New)->General Ledger Accounting (New)->Planning->Plan Versions->Define Plan Versions. In case you want corresponding version to be planned in GP12N transaction here should be marked checkbox "Man. plan".

Best regards, Miya

Share
10 |10000 characters needed characters left characters exceeded