Skip to Content
0
Former Member
Jan 22, 2008 at 09:32 AM

JDK on Linux

25 Views

Hi Guru's

We want to install Solman 4.0 and ECC 6.0 on RHEL5(redhat linux enterprise) and maxdb 7.6

Please suggest us which jdk that we need to go for(Sun or IBM).

Please do let us know about the versions like jdk 1.4.2_xx etc.

Your help would be more appreciable

Thanks,