Skip to Content

Are the 3.x Datasources supported in BW on HANA Release 7.5

Hi Experts,

I am trying to find out if the 3.x Datasources are supported in BW on HANA - SAP Netweaver 7.5 (SP 05). Could you please let me know if this is possible. I have found several links and SAP Notes, but none of them seems to be clear about it.

Best Regards,

Regys

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

0 Answers