Skip to Content
avatar image
Former Member

SAP NetWeaver Application Server ABAP 7.03 SP03 Trial

What value should I enter in the center window, to correctly set the Microsoft Loop Adaptor for SAP NetWeaver Application Server ABAP 7.03 SP03 Trial? My "system" is a single laptop, with only a wifi (internet) connection.

error3-2.png (111.5 kB)
Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

2 Answers

  • avatar image
    Former Member
    Nov 01, 2016 at 08:24 PM

    Hello Steven.

    In General there are no changes that to be made in your case as per the screenshots provided.

    In IPv4 settings are maintained correctly.

    Could you please elaborate your issue.

    Thanks,

    Phani.

    Add comment
    10|10000 characters needed characters exceeded

  • Oct 20, 2016 at 06:43 AM

    Hi,

    I hope that with mine & your reply in your Discussion Thread

    https://answers.sap.com/questions/35717/index.html

    it seems that your this problem is also resolved. So, if not any further issue for now, then I would like to take the opportunity to ask you to close this discussion thread. And also I think that you have created a similar matter to this in the below,

    https://answers.sap.com/questions/35114/index.html

    So, I would like to take the opportunity to inform you to delete the above thread about your NW Trial installation & would also ask you to post in a Thread about any single matter instead of creating Question in multiple times which might confuse the future readers.

    Thanks,

    Kaushik

    Add comment
    10|10000 characters needed characters exceeded