Skip to Content
author's profile photo Former Member
Former Member

Fund Management

Hi experts,

I have activated FM for development . My sttings are not complete . I want to test some integration with other module for which i want fm to be deactivated for time being. I have made changes basic settings. But still it is showing fm area active.

Thanks in advance

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Jan 18, 2008 at 10:34 AM

    hi,

    Go to Public Sector Management> Funds Management Government> Actual and Commitment Update/Integration> Activate/Deactivate Funds Management

    and deactivate company code.

    Warm Regards

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Jan 18, 2008 at 07:24 PM

    Hi,

    Complete the FM configuration also and test it in totality. That will give you total idea of the effect of FM settings and its effect too.

    Activating FM will has impact on FI, Controlling and other modules as well. Your integration testing should be done after activation of FM.

    Thanks

    Siva

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.