Skip to Content
0
Former Member
Jan 17, 2008 at 04:30 AM

problem with ecc 6.0

19 Views

hi experts,

I had installed ecc 6.0 ,

while installation i had selected EP, ep core and Process Integration component also.

i want to configure the SAP XI , how can i do it

plz help me

Edited by: kavitha l on Jan 17, 2008 5:53 AM