Skip to Content
-1

kernel version requried using qr code in smartforms

Nov 06, 2017 at 02:31 AM

33

avatar image
Former Member

Hi expert,

what is the minimum version kernel version required using qr code is smartfoms, our version is 7.00. And ,if there is anyways to using it without upgrading system, like a patch?

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

1 Answer

Jelena Perfiljeva
Nov 07, 2017 at 07:38 PM
0

Google -> QR code Smartforms -> https://archive.sap.com/discussions/thread/3661712 -> SAP Note 2030263

Kindly make sure to search in Google before posting a question on SCN. As you can see, I used the same keywords that were in your question. From there, it took only 2 minutes of reading.

SAP_BASIS 702 and Kernel 7.21 seem to be as low as it goes but read the notes for the official information.

Share
10 |10000 characters needed characters left characters exceeded