Skip to Content

WILY INTROSCOPE EM 10.1 for HP-UX on IA64

Hello experts,

does anyone of you know, if WILLY INTROSCOPE ENTERPRISE MANAGER 10.1 will be released for HP-UX on IA64? If not, it is possible to use os independent installation? Latest available version for HP-UX I´m able to find is 9.5 and I would like to use a newer one.

Sincerely,

Jan

Add comment
10|10000 characters needed characters exceeded

3 Answers

  • Posted on Oct 19, 2016 at 04:08 PM

    Hello Jan,

    Can you try OS INDEPENDENT option under download section and try installaing that. This is what you aready said in your question

    Regards,

    Yogesh

    Add comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Feb 25, 2017 at 09:30 PM

    Hello All,

    Did it work? Installing Wily 10.1 on HP-UX

    Add comment
    10|10000 characters needed characters exceeded

  • Posted on Feb 27, 2017 at 07:58 AM

    Hi Ján Valentiny

    You can refer below SAP note

    SAP Note 2285189 - Introscope 10.1 Release Notes for changes and open issues

    this should resolve

    Thanks

    Prakhar

    Add comment
    10|10000 characters needed characters exceeded