Skip to Content

credit memo problem

hi,

When I am creating Credit memo with reference using T.code# VA01.

SAP is not copying any entry from invoice#except sold to & ship to#.

When I am creating Credit memo with reference using T.code# VA01.

SAP is not copying any entry from invoice# except sold to & ship to#.

plz help me out.

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Jan 09, 2008 at 03:46 PM

    Check the Copy Control settings through Transaction Code: VTAF

    Incase, copy control is not maintained, in that case copy with reference say Sales Order Type CR (credit memo request) to Billing Type CR (Credit Memo) & ensure to Copy as copy all option. This may resolve your issue. Incase if you are using 'Z' item category, ensure to add that in copy control & you can copy with reference to Standard Item Category.

    Regards,

    Rajesh Banka

    Regards,

    Rajesh Banka

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.