Skip to Content
author's profile photo Former Member
Former Member

Probelm with the Active DC

Hi ,

I am facing a problem with DCs.

I have created DC1 and checked in the activity.Its activated fine and deployed.

When i observe in Development Configuration perspective...............

The DC1 is not there in Active DCs of NWDS.But it is there in InActive DCs.

I resynched and refreshed the SC.But no use.

When i observe in DTR perspective.........

The DC1 is there in both Active and InActive DCs.

Have any one faced this type of issue?

Anybody help me to solve this issue.

Thanks

Madhu D

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jan 08, 2008 at 09:56 AM

    Hi,

    Did you try refreshing the Active DCs list by using 'Refresh' icon?

    If it still does not appear and if you are able to see the DC in the DTR Web UI, then it must be an issue with the NWDS or connectivity to DTR from NWDS. Think of uninstalling and reinstall NWDS !

    Hope this helps !

    Regards

    Srinivasan T

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.