Skip to Content
0
Former Member
Dec 27, 2007 at 06:40 AM

Suse 9 supported J2sdk for oracle 10g

18 Views

Hi all,

I am installing EP 7.0 on suse linux 9 with oracle 10g on intel XEON processor and it is an IBM box. Please suggest me the required J2SDK version.

I have IBM J2sdk 1.4.2.142 will it work????

Regards,

Manish