Skip to Content
0
Former Member
Nov 06, 2017 at 06:13 AM

Crystal Reports 2016 and VC++

43 Views

We are deploying Crystal Reports 2016 Viewer SP2 14.2.2.1975. I need to know what the minimum version of VC++ is supported. Previously our 2013 version required VC++ 2005 to operate.