Skip to Content
0
Former Member
Dec 26, 2007 at 06:37 AM

XL Reporter

13 Views

Hai To All,

If i try to install XL Reporter its showing error that ".Net Framework 1.1 needs to install"

But i have already install 2.0 then also i install 1.1....

But again showing this message..............

Does anyone have idea about this??????

Regards,

Anitha