Skip to Content
avatar image
Former Member

Actualizacion a Sap 9.0 pl08

Buenas tardes

tengo una base de datos que se usaba en sap 8.81, se decide hacer upgrade a sap 9.0 pl08 pero al pasar a la seleccion de base de datos no me deja seleccionar la base de datos y me envia un mensaje sistema: no puede conectarse a base de datos.

Me pueden ayudar

Les dejo la captura de pantalla

captura0.jpg (83.1 kB)
Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

0 Answers