Skip to Content
avatar image
Former Member

Is SAP PI 7.4 compatible with SAP ECC EHP 5?

Is SAP PI 7.4 compatible with SAP ECC EHP 5?

Also 7.3 or 7.4 ESR content is compatible for SAP ECC EHP 5?

Also is SAP HR6.00 ESR Content is compatible in PI 7.4 and also is it compatible with SAP ECC EHP 7?

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

0 Answers