Skip to Content
author's profile photo Former Member
Former Member

Connect to SAP gateway failed

Hi Experts,

I have installed the nwo4 WAS & NWDS.Now I connect to r/3 4.6c system .I have a problem in connecting r/3 system.

Here is, what I have done,

I try to connect single server

Host -- HOSTNAME

System no -- 00

SAP Router-- /H/<IPADDRESS>/W/APPLICATIONSERVER/H/

&as usual client, user name pwd & Language

The error is as follows

Connect to SAP gateway failed

Connect_PM GWHOST = /H/<IPADDRESS>/W/APPLICATIONSERVER/H/HOSTNAME,

GWSERV=sapgw00,

ASHOST=/H/<IPADDRESS>/W/APPLICATIONSERVER/H/HOSTNAME,SYSNR =00

Location SapRouter on bignas

Error bignas: route permission denied

(a-62-91-52-309.di.ca.comca.net to HOSTNAME,33XX)

Please tell me anyone what is the problem?what hostname should i give?

Thanks & Regards

Mathi s

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Sep 19, 2008 at 07:44 AM

    closed

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.