Skip to Content
0

Transaction code / does not exist (table T130M) error in LSMW - Step 13

Nov 01, 2016 at 08:13 PM

250

avatar image
Former Member

Hi friends,

I am trying to upload material master data using LSMW (Direct input method). I am getting error in the last step i.e., step 13. error desc : Transaction code / does not exist (table T130M).

I tried by passing 'MM01' value in step 5 (field name TCODE).

Please let me know if I am missing any steps during the process and help me with the resolution.

10 |10000 characters needed characters left characters exceeded
Former Member

Hi Syed ,

I am facing the same issue ...Did you resolve your issue and how did you resolve that ?

Please share your inputs if possible , That will be really helpful to solve this problem .

Thanks ,

Vaishali .

0

the message is pretty clear, your field has / as content instead of MM01

Kindly display your converted data in detail to see how the data is after your conversion, this is an extra step in LSMW, usually step 12

2
Former Member
Jürgen L

Thanks for your reply . It worked , now that error has gone .

0
* Please Login or Register to Answer, Follow or Comment.

0 Answers