Skip to Content
author's profile photo Former Member
Former Member

System message when creating the generatin PO from Me23n

Hi all,

I have created generated the PO from from ME23n as print priview.

I am using standard Smartform fom and standard print program.

PO Form: /SMB40/MMPO_L (Smartform)

Print Program: /SMB40/FM06P

Attached it in Nace to output type ZNEU

But its giving an error when executing from print priview..

The error or message as 'Message 047 from work area SSFCOMPOSER was not defined.'

Could you pleas let me know if you knows abt the same?

Thanks,

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Dec 04, 2007 at 12:29 AM

    Hi,

    Check if the printer is defined in SPAD or not.

    Regards,

    Satish

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.