Skip to Content
author's profile photo Former Member
Former Member

changes are not refreshing at runtime

hi friend,i made some changes in the mapping Object in system A and then transported the changes to System B.

in system B ...transported objects are activated and it shows activated in history of transport objects....up to here everything going fine.

but in runtime....the changes are not getting reflected.....

can u tell the reasons where it fails and how to solve this issue.....

Best Regards,Saran

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Posted on Dec 03, 2007 at 03:33 PM

    Do a CPA Cache refresh..

    VJ

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Dec 03, 2007 at 05:04 PM

    looks like a version conflict to me,just check if you are having any issues due to wrong versions.

    http://help.sap.com/saphelp_nw04/helpdata/en/47/65993f7717fb47e10000000a114084/frameset.htm

    Thanx

    Aamir

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.