Skip to Content
author's profile photo Former Member
Former Member

WebDynpro Themes

Hi All,

I have created a theme project, and copied that folder, pasted in server, in respective path, and also I have done the settings in Visual Admin.

Now, When I deploy any application , its working with the effect of theme I have done, fine. <b>But, when my friends deploy in the same server, they are getting a different theme(ie. the very basic manner), not even in standard theme.</b>

Can you please, tell me the cause and solution for this problem.

Note: The server is local to me. i.e. The server is running in my system. My friends are deploying in the server running in my system.

Thanks,

Prabhakar.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Dec 03, 2007 at 01:18 PM

    Hi,

    Try accessing the application by append the url parameter css-url

    https://www.sdn.sap.com/irj/servlet/prt/portal/prtroot/docs/library/uuid/3ea0d790-0201-0010-80b8-b680496a3838

    Regards

    Ayyapparaj

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.