Skip to Content
author's profile photo Former Member
Former Member

Doubt in the Process chain - Data Target Administration

Hi Gurus,

I have to test the functionality of "Initial Fill of New Aggregates " in the Process chain.But the problem is When ever i activate the created Aggregates, data is getting loaded to it ,Since there is only one option to activate i.e "Actvata & Fill".So please help me out how to activate the Aggregates alone without filling the data to it or guide me how to delete the data from the aggregates.

Thanks & Regards

A.Dinesh

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Dec 03, 2007 at 12:03 PM

    Try this way SE11-> /BIC/F<Agregate number> then click activate.

    It will activate only the table

    Regards,

    Malar

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Dec 04, 2007 at 09:23 PM

    Dinesh,

    After the activation, the next window that opens, will ask you if you want to fill the aggregates now or later. Choose cancel and also 'Switch Off' the aggregates before you do this part. That will make sure that the tables are regenerated and not filled.

    Hope this helps.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.