Skip to Content
author's profile photo Former Member
Former Member

TLB Button 'Send orders to OLTP' disappeared

Do you have an idea, why did that happen. The changing of the way orders are sent to R/3 doesn't help. It is a complete mistery..

Add a comment
10|10000 characters needed characters exceeded

Related questions

3 Answers

  • Posted on Dec 01, 2007 at 01:47 PM

    In IMG, do you see any changes in "Configure Transfer of SNP Orders to OLTP System" setting ? If the TLB setting is set to No transfer now, I would assume to see the symptom you are seeing.

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Dec 03, 2007 at 11:45 AM

    No, changing the mode of sending orders in IMG, now set to 'Periodic', doesn't help. It is probably something in the interface..

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Dec 05, 2007 at 11:58 AM

    Yes, that's what I mean- I suspect it is due to transports, many in the last month. And also authorizations have been changed.

    I probably have to contact a developer, to check the interface.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.