Skip to Content

error in workflow

hi friends

i have created a work flow based some condition . while sending through mail am facing an error stating that

"THE CHECK PRODUCED 0 ITEMS OF INFORMATIONS 0 WARNINGS 1 ERROR "

How to solve this error and where to check the errors and rectify it. Plz help me

Regards

vijay

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Nov 30, 2007 at 10:35 AM

    This is a very vauge question. What is the error ? with the info provided I can just say "Remove the error by corercting the WF definition"

    Now for serious part the error is in definition of your WF Template and thats where you should start looking. if you look closely the tamplate will be in saved status not active.

    best of Luck !

    Anuj Sethi

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Nov 30, 2007 at 10:45 AM

    Hello VJijay,

    From your question it is clear that you have not read the forum guidelines. I would suggest you do so, it shows respect for those people taking the time to answer your question and will help you get better answers.

    Good luck,

    Mike

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.