Skip to Content
author's profile photo Former Member
Former Member

PSA table name not visible in the list

Dear All,

I have been trying to delete the data from the PSA tables using the process type <b>Deletion of Request from PSA</b> and the Object type <b>PSA TABLE</b>.

When searching for the PSA table name in the <b>Object Name</b> list, I am not able to get one of the PSA table names (/BIC/B0000505). Though I am able to get all the other table names in the list. (Ex. /BIC/B0000504 , /BIC/B0000506) .

Please let me know the possible reason for this and how to rectify the same so as to include that PSA table name

Regards

Shalabh

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Dec 03, 2007 at 11:29 AM

    Hi All,

    Is it that difficult a problem that no replies at all ???

    Regards

    Shalabh

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.