Skip to Content
author's profile photo Former Member
Former Member

Addn to stock flag for putaway strategy not working

Hi

It seems that the flag “Addn to stock” for putaway strategy “ “ in the storage type 103 configuration is not working fine as the quantities of the same material with the same batch sent to the same stype 103, and destination bin are not being added. So by running stock report in WM we see several lines with partial quantities instead of only one line with the total quantity in place. Do anybody know how can that be solved? Or what can be the route cause of the issue? Is there any OSS known applicable to fix the problem?

Thx for your help

Alba

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Aug 13, 2008 at 03:44 PM

    Hi Guys

    Unfortunately I do not think that you will get an answer now. Either your question is not simple or we do not know.

    So in the interest of keeping the Forum tidy and easier to surf through could you please close your thread and wither try one of the other forums or try another post. I do not think that mosy people will bother to look this far back anymore.

    Sorry I cannot help as I would if I could.

    Regards

    Frenchy.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.